翻车机
翻车机技术资料下载专区,收录500份相关技术文档、开发源码、电路图纸等优质工程师资源,全部免费下载。
资源总数
500
翻车机 全部资料 500 份
RFC文档翻译.rar
RFC标准文档中文翻译,相当的全,要求加精 在以太网上传输PPP的方法(RFC2516).doc 在IP内封装IP(RFC2003).doc 用于冗余音频数据的RTP负载格式(RFC2198).doc 用LDP和ATM的VC交换...
2023-09-26
9
51单片机机械车程序
本方案所设计的遥控机器人以有机玻璃板做为车子底盘,采用2WD双轮驱动,车身构架坚固,行动灵敏。机器人以AVR单片机Atmega16为主控芯片,以NRF905无线发射接收模块作为遥控器,利用Atmega16的相位修正PWM模式控制电机,实现了...
2025-03-03
10