汽车理论第六版清华大学余志生 主编
RFC文档翻译.rar
资料详细技术说明
RFC标准文档中文翻译,相当的全,要求加精
在以太网上传输PPP的方法(RFC2516).doc
在IP内封装IP(RFC2003).doc
用于冗余音频数据的RTP负载格式(RFC2198).doc
用LDP和ATM的VC交换实现MPLS(RFC3035).doc
移动IP反向隧道(RFC2344).doc
一个IP电话路由框架(RFC2871).doc
通过RADIUS的L2TP强制遂道的实现(RFC2809).doc
基于MPLS的流量工程要求(RFC2702).doc
核心 MPLS IP VPN 体系结构(RFC2917).doc
分类业务的体系结构(RFC2475).doc
低速串行链路下IP UDP RTP数据包头的压缩(RFC2508).doc
.....................
相关技术资料推荐
下载与解压说明
下载积分规则
- 本资源下载仅需 2 积分
- 24 小时内重复下载免扣积分
- VIP 会员享专属免积分高速通道
文件解压指南
- 推荐使用 7-Zip 或新版 WinRAR 解压
- 原理图与 PCB 请使用对应 EDA 软件打开
- 压缩包内源码可直接在上方在线预览
免费获取积分
- 新用户注册即赠送 10 积分
- 上传分享工程资料可获得持续积分奖励
- 查看积分规则与会员权益 →