RAR文档
RAR文档技术资料下载专区,收录500份相关技术文档、开发源码、电路图纸等优质工程师资源,全部免费下载。
资源总数
500
RAR文档 热门资料
查看全部 500 份 →uml1.0中文文档 .rar
资料->【C】嵌入系统->【C0】嵌入式综合->【2】单片机编程->【编程规范、文档模板】->软件开发文档 20册 1.5M->uml1.0中文文档 .rar
2024-09-16
2
RFC文档翻译.rar
RFC标准文档中文翻译,相当的全,要求加精 在以太网上传输PPP的方法(RFC2516).doc 在IP内封装IP(RFC2003).doc 用于冗余音频数据的RTP负载格式(RFC2198).doc 用LDP和ATM的VC交换...
2023-09-26
9
软件文档编写向导.rar
项目管理文档。包括:《软件项目计划》、《项目进度报告》、《项目开发总结报告》 软件开发文档。包括:《需求规格说明》、《概要设计说明》、《详细设计说明》。 软件测试文档。包括:《测试计划》、《软件测试分析报告》。 产品资料。包括:《用户...
2023-10-09
8