译文
译文技术资料下载专区,收录500份相关技术文档、开发源码、电路图纸等优质工程师资源,全部免费下载。
资源总数
500
译文 全部资料 500 份
RFC文档翻译.rar
RFC标准文档中文翻译,相当的全,要求加精 在以太网上传输PPP的方法(RFC2516).doc 在IP内封装IP(RFC2003).doc 用于冗余音频数据的RTP负载格式(RFC2198).doc 用LDP和ATM的VC交换...
2023-09-26
9
C编译器错误信息中文翻译
Ambiguous operators need parentheses 不明确的运算需要用括号括起 Ambiguous symbol ``xxx`` 不明确的符号 Argument list syntax error 参数表语...
2022-08-28
3
AVR Studio 帮助文件中文翻译
AVR Studio 帮助文件中文翻译,网友翻译的AVR Studio软件里面的帮助文件。转自“我们的AVR”网站,在此表示感谢。 图元文件(metafile) 以.emf为扩展名的文件。是下面各种结构的基本组成部分,可以用来让AVR L...
2013-10-31
129
附录1外文资料译文.pdf
资料->【C】嵌入系统->【C0】嵌入式综合->【4】单片机论文->单片机类毕业设计->智能型充电器的电源和显示的设计 5.0M->附录1外文资料译文.pdf
2023-05-11
10