翻译论文

翻译论文技术资料下载专区,收录500份相关技术文档、开发源码、电路图纸等优质工程师资源,全部免费下载。

资源总数
500

翻译论文 全部资料 500 份

想要快速理解LabVIEW在自动化控制与数据采集中的应用?这份英文文献翻译精准呈现了美国国家仪器公司的核心概念,适合需要技术资料支持的开发人员和研究者。

2026-03-18 2 翻译论文

RFC标准文档中文翻译,相当的全,要求加精 在以太网上传输PPP的方法(RFC2516).doc 在IP内封装IP(RFC2003).doc 用于冗余音频数据的RTP负载格式(RFC2198).doc 用LDP和ATM的VC交换...

2023-09-26 9 翻译论文