翻译版本

翻译版本技术资料下载专区,收录500份相关技术文档、开发源码、电路图纸等优质工程师资源,全部免费下载。

资源总数
500

翻译版本 全部资料 500 份

RFC标准文档中文翻译,相当的全,要求加精 在以太网上传输PPP的方法(RFC2516).doc 在IP内封装IP(RFC2003).doc 用于冗余音频数据的RTP负载格式(RFC2198).doc 用LDP和ATM的VC交换...

2023-09-26 9 翻译版本

本文是英文数据手册的中文翻译,其目的是方便中国用户的阅读。它无法自动跟随原稿的更新,同时也可能存在翻译上的错误。读者应该以英文原稿为参考以获得更准确的信息。

2014-02-19 121 翻译版本