翻译教程
翻译教程技术资料下载专区,收录500份相关技术文档、开发源码、电路图纸等优质工程师资源,全部免费下载。
资源总数
500
翻译教程 全部资料 500 份
RFC文档翻译.rar
RFC标准文档中文翻译,相当的全,要求加精 在以太网上传输PPP的方法(RFC2516).doc 在IP内封装IP(RFC2003).doc 用于冗余音频数据的RTP负载格式(RFC2198).doc 用LDP和ATM的VC交换...
2023-09-26
9
一个使用回填翻译布尔表达式的编译原理动态教学程序
一个使用回填翻译布尔表达式的编译原理动态教学程序,用JAVA程序实现,是学习编译原理的重要辅助工具,值得学习编译原理朋友们下载一看.
2015-08-11
175