文献翻译

文献翻译技术资料下载专区,收录500份相关技术文档、开发源码、电路图纸等优质工程师资源,全部免费下载。

资源总数
500

文献翻译 全部资料 500 份

RFC标准文档中文翻译,相当的全,要求加精 在以太网上传输PPP的方法(RFC2516).doc 在IP内封装IP(RFC2003).doc 用于冗余音频数据的RTP负载格式(RFC2198).doc 用LDP和ATM的VC交换...

2023-09-26 9 文献翻译

MAX6675中文翻译资料 MAX6675是一个复杂的热电偶数字转换器,带有一个内置的12位模拟数字转换器模数转换器(ADC)。MAX6675还包含了冷结补偿传感和校正,数字控制器, 一个SPI兼容接口,以及相关的控制逻辑。在MAX667...

2025-12-16 3 文献翻译

ATmega328P中文翻译资料 产品特点 •高性能,低功耗的AVR(R)8位微控制器 •先进的RISC结构 - 131条指令 - 绝大多数为单时钟周期执行 - 32个8位通用工作寄存器 - 全静态工作 - 高...

2022-10-24 4 文献翻译