图片翻动
图片翻动技术资料下载专区,收录500份相关技术文档、开发源码、电路图纸等优质工程师资源,全部免费下载。
资源总数
500
图片翻动 全部资料 500 份
RFC文档翻译.rar
RFC标准文档中文翻译,相当的全,要求加精 在以太网上传输PPP的方法(RFC2516).doc 在IP内封装IP(RFC2003).doc 用于冗余音频数据的RTP负载格式(RFC2198).doc 用LDP和ATM的VC交换...
2023-09-26
9
翻转校园下单片机实验教学方法改进
MCS51单片机的实验有8个,主要是端口的操作.在proteus仿真实验,并利用MCS51单片机试验箱验证.学生做好实验后,利用翻转校园的测试功能,测试学生对实验课的掌握程度,同时利用翻转校园的评学功能,对学生的实验结果进行评价,最后利用翻...
2023-10-15
7