PTP is the draft ptp protocol with all source under linux, can support most of usb still camera.
USS+Protocol 技术资料
汇集 USS+Protocol 相关的电路原理图、PCB工程文件、单片机/FPGA源代码、数据手册与应用设计方案。
This is is a bridge IP core to interface the Tensilica PIF bus protocol with the OpenCores WishBone.
This is is a bridge IP core to interface the Tensilica PIF bus protocol with the OpenCores WishBone. It currently supports single-…
R. Lin and A.P. Petropulu, 揂 New Wireless Medium Access Protocol Based On Cooperation,擨EEE Trans. on
R. Lin and A.P. Petropulu, 揂 New Wireless Medium Access Protocol Based On Cooperation,擨EEE Trans. on Signal Processing, vol. 53, n…
R. Lin and A.P. Petropulu, 揂 New Wireless Medium Access Protocol Based On Cooperation,擨EEE Trans. on
R. Lin and A.P. Petropulu, 揂 New Wireless Medium Access Protocol Based On Cooperation,擨EEE Trans. on Signal Processing, vol. 53, n…
UART RX with simple logic flow to check the protocol correct or not. Important is that the logic flo
UART RX with simple logic flow to check the protocol correct or not. Important is that the logic flow.
Isisns is an extension of Network Simulator (ns) for the IS-IS routing protocol. It is focused on si
Isisns is an extension of Network Simulator (ns) for the IS-IS routing protocol. It is focused on simulation of network dynamics a…
Design of a protoype of an FPGA-based RFID reader supporting the ISO/IEC 18000-6C UHF RFID protocol.
Design of a protoype of an FPGA-based RFID reader supporting the ISO/IEC 18000-6C UHF RFID protocol. Designed by Suh et al. used m…
IPsec VPN的RFC文档集合: RFC 2401 《Security Architecture for the Internet Protocol》 RFC 2402 《IP Authentication Header》 RFC 2406 《IP Enc…
This the first release of a free TCP/IP/PPP protocol stack for the uC/OS Real-Time Operating System.
This the first release of a free TCP/IP/PPP protocol stack for the uC/OS Real-Time Operating System. As a first release it s still…
RFC1661 PPP协议 (RFC1661 The Point-to-Point Protocol (PPP)) 本备忘录状态 This memo provides information for the Internet community. It doe…