RFC+documents 技术资料

汇集 RFC+documents 相关的电路原理图、PCB工程文件、单片机/FPGA源代码、数据手册与应用设计方案。

收录资源 194 份 全站深度检索
压缩工程

RFC标准文档中文翻译,相当的全,要求加精 在以太网上传输PPP的方法(RFC2516).doc 在IP内封装IP(RFC2003).doc 用于冗余音频数据的RTP负载格式(RFC2198).doc 用LDP和ATM的VC交换实现MPLS(RFC3035).…