翻译系统
翻译系统技术资料下载专区,收录500份相关技术文档、开发源码、电路图纸等优质工程师资源,全部免费下载。
资源总数
500
翻译系统 热门资料
查看全部 500 份 →RFC文档翻译.rar
RFC标准文档中文翻译,相当的全,要求加精 在以太网上传输PPP的方法(RFC2516).doc 在IP内封装IP(RFC2003).doc 用于冗余音频数据的RTP负载格式(RFC2198).doc 用LDP和ATM的VC交换...
2023-09-26
9
系统级动态二进制翻译中的代码Cache索引
针对系统级二进制翻译中多地址空间共存的情况,提出2种使用虚拟地址和物理地址对代码Cache进行索引的方法。物理地址索引方法有助于各个进程共享已被翻译的代码Cache。测试结果表明,在多进程环境下,物理
2024-02-28
6