翻译程序
翻译程序技术资料下载专区,收录500份相关技术文档、开发源码、电路图纸等优质工程师资源,全部免费下载。
资源总数
500
翻译程序 热门资料
查看全部 500 份 →RFC文档翻译.rar
RFC标准文档中文翻译,相当的全,要求加精 在以太网上传输PPP的方法(RFC2516).doc 在IP内封装IP(RFC2003).doc 用于冗余音频数据的RTP负载格式(RFC2198).doc 用LDP和ATM的VC交换...
2023-09-26
9
// 语法制导翻译器设计示范程序 // ----- 算数表达式四元式翻译(递归子程序法) // 要求:1. 读懂该程序
// 语法制导翻译器设计示范程序 // ----- 算数表达式四元式翻译(递归子程序法) // 要求:1. 读懂该程序,并上机调试成功; // 2. 运行该程序,输入源表达式(字母:表示变量,数字:表示常数。) // 3....
2015-06-19
32