翻译教材
翻译教材技术资料下载专区,收录500份相关技术文档、开发源码、电路图纸等优质工程师资源,全部免费下载。
资源总数
500
翻译教材 热门资料
查看全部 500 份 →RFC文档翻译.rar
RFC标准文档中文翻译,相当的全,要求加精 在以太网上传输PPP的方法(RFC2516).doc 在IP内封装IP(RFC2003).doc 用于冗余音频数据的RTP负载格式(RFC2198).doc 用LDP和ATM的VC交换...
2023-09-26
9
一个最容易懂的LaTeX 入门教材。这个文档已经被翻译成很多种语言
一个最容易懂的LaTeX 入门教材。这个文档已经被翻译成很多种语言,包括汉语。 ... 一个非常好的讲述怎样在LaTeX 里方便的输入数学公式的书,也可以作为一个通用的LaTeX
2014-01-19
167