翻译对照

翻译对照技术资料下载专区,收录500份相关技术文档、开发源码、电路图纸等优质工程师资源,全部免费下载。

资源总数
500

翻译对照 热门资料

查看全部 500 份 →

RFC标准文档中文翻译,相当的全,要求加精 在以太网上传输PPP的方法(RFC2516).doc 在IP内封装IP(RFC2003).doc 用于冗余音频数据的RTP负载格式(RFC2198).doc 用LDP和ATM的VC交换...

2023-09-26 9 翻译对照

这个程序并不帮你翻译任何文字,仅仅只是提供一个专为翻译工作设计的 编辑器.使用它你可以一行行对照的翻译原文. 而当你在翻译过程中碰到了不 认识的新词,计算机能充当你的词典或笔记本的作用, 让你的翻译工作事半功 倍.当你在翻译某一行文字时,如...

2015-01-21 176 翻译对照