翻譯程序
翻譯程序技术资料下载专区,收录500份相关技术文档、开发源码、电路图纸等优质工程师资源,全部免费下载。
资源总数
500
翻譯程序 热门资料
查看全部 500 份 →RFC文档翻译.rar
RFC标准文档中文翻译,相当的全,要求加精 在以太网上传输PPP的方法(RFC2516).doc 在IP内封装IP(RFC2003).doc 用于冗余音频数据的RTP负载格式(RFC2198).doc 用LDP和ATM的VC交换...
2023-09-26
9
与i2c_24c5.9.22.rar和shengfangagsi5.9.22.rar一起工作的AT24CXX的驱动翻译源程序
与i2c_24c5.9.22.rar和shengfangagsi5.9.22.rar一起工作的AT24CXX的驱动翻译源程序
2015-04-11
104
描述了运用MATLAB命令将M文件翻译为C语言程序
描述了运用MATLAB命令将M文件翻译为C语言程序,并修改为可直接调用的C语言函数的方法,使用该方法所需要注意的方法局限性和MATLAB版本差异的影响。运用该方法将能够使C语言能直接使用MATLAB当中已经完成的数学计算功能,大大扩充了C语...
2016-02-19
88