手册翻译

手册翻译技术资料下载专区,收录500份相关技术文档、开发源码、电路图纸等优质工程师资源,全部免费下载。

资源总数
500

手册翻译 热门资料

查看全部 500 份 →

RFC标准文档中文翻译,相当的全,要求加精 在以太网上传输PPP的方法(RFC2516).doc 在IP内封装IP(RFC2003).doc 用于冗余音频数据的RTP负载格式(RFC2198).doc 用LDP和ATM的VC交换...

2023-09-26 9 手册翻译

本手册讲述对8051 的目标环境,如何使用Cx51优化C 编译器编译C 程序。Cx51 编译器包可以用在所有的8051 系列处理器上,可以在WINDOWS 32 位命令行中执行本手册。假定你熟悉WINDOWS 操作系统,知道如何编程8051...

2013-10-19 45 手册翻译

难得一见的STC89C54RD与74HC138完整数据手册,涵盖引脚定义、逻辑功能及应用说明,是嵌入式开发与数字电路设计的重要参考资料。

2026-03-12 1 手册翻译