WAP无线应用协议.包括WAE Wireless Application Enviromnent 无线应用环境, WAP Wireless Application Protocol 无线应用协议,WDP Wireless Datagrm Protocol 无线…
protocol+stack 热门资料
汇集 protocol+stack 相关的电路原理图、PCB工程文件、单片机/FPGA源代码、数据手册与应用设计方案。
Create a time protocol over Client/Server Environment by sending request about time to server from c
Create a time protocol over Client/Server Environment by sending request about time to server from client and the server will resp…
RFC3027:Protocol Complications with the IP Network Address Translator
this is a code of AMBA AHB master protocol in verilog
Smashing The Stack For Fun And Profit 以娱乐和牟利为目的践踏堆栈 (缓冲区溢出的原理和实践)
This a sample Bluetooth application which illustrates the use of Windows CE Bluetooth stack
SM501 u8051 Interrrupt Protocol Issue
Isisns is an extension of Network Simulator (ns) for the IS-IS routing protocol. It is focused on si
Isisns is an extension of Network Simulator (ns) for the IS-IS routing protocol. It is focused on simulation of network dynamics a…
Session Initiation Protocol for Telephones (SIP-T)
IPsec VPN的RFC文档集合: RFC 2401 《Security Architecture for the Internet Protocol》 RFC 2402 《IP Authentication Header》 RFC 2406 《IP Enc…