Isisns is an extension of Network Simulator (ns) for the IS-IS routing protocol. It is focused on si
Isisns is an extension of Network Simulator (ns) for the IS-IS routing protocol. It is focused on simulation of network dynamics a…
汇集 protocol+analysis 相关的电路原理图、PCB工程文件、单片机/FPGA源代码、数据手册与应用设计方案。
Isisns is an extension of Network Simulator (ns) for the IS-IS routing protocol. It is focused on simulation of network dynamics a…
Analysis and Simulation of UHF RFID System Jin Li, Cheng Tao Modern Telecommunication Institute, Beijing Jiaotong University, Beij…
Electronics Circuit Analysis Using MATLAB 《用MATLAB电子电路分析》
A stability analysis is presented for staggered schemes for the governing equations of compressible flow. The method is based on F…
Session Initiation Protocol for Telephones (SIP-T)
使用lucene组件的分词例子。同时利用JE-Analysis 1.5.1 组件分词。
Image Processing, Analysis, and Machine Vision 3rd Edition (2007)
IPsec VPN的RFC文档集合: RFC 2401 《Security Architecture for the Internet Protocol》 RFC 2402 《IP Authentication Header》 RFC 2406 《IP Enc…
A MATLAB tool for analysis of Transient Otoacoustic Emission signals
a transport protocol for real time applications,主要用于音视频、多方会议