Design of a protoype of an FPGA-based RFID reader supporting the ISO/IEC 18000-6C UHF RFID protocol.
Design of a protoype of an FPGA-based RFID reader supporting the ISO/IEC 18000-6C UHF RFID protocol. Designed by Suh et al. used m…
汇集 protocol stack 相关的电路原理图、PCB工程文件、单片机/FPGA源代码、数据手册与应用设计方案。
Design of a protoype of an FPGA-based RFID reader supporting the ISO/IEC 18000-6C UHF RFID protocol. Designed by Suh et al. used m…
产生正弦波 开发环境:code composer studio3.1 设置说明:project-build options-linker-stack size 5
产生正弦波 开发环境:code composer studio3.1 设置说明:project-build options-linker-stack size 5
这里提供的是《The Linux TCP/IP Stack: Networking for Embedded Systems》一书的电子书下载。
IPsec VPN的RFC文档集合: RFC 2401 《Security Architecture for the Internet Protocol》 RFC 2402 《IP Authentication Header》 RFC 2406 《IP Enc…
产生一个随机噪声 开发环境:code composer studio3.1 设置:project-build options -linker-stack size 5
产生一个随机噪声 开发环境:code composer studio3.1 设置:project-build options -linker-stack size 5
栈(stack)是程序设计过程中经常遇到朝气一种数据结构形式,它对于数据的存放和操作有下面这样的特点: 1) 它只有一个对数据进行存入和取出的端口; 2) 后进者先出,即最后被存入的数据将首先被取出。其形式很象一种存储硬币的小容器,每次只可以从顶端压入一个硬币…
前缀式转后缀式 simplestack是一个接口 stack是栈 suanshu是一个转换的类
RFC1661 PPP协议 (RFC1661 The Point-to-Point Protocol (PPP)) 本备忘录状态 This memo provides information for the Internet community. It doe…