Software Testing - A Craftman. This is a good software testing book for studying. 這是一個很好的軟件測試書籍學習
Security+Software 技术资料
汇集 Security+Software 相关的电路原理图、PCB工程文件、单片机/FPGA源代码、数据手册与应用设计方案。
IPsec VPN的RFC文档集合: RFC 2401 《Security Architecture for the Internet Protocol》 RFC 2402 《IP Authentication Header》 RFC 2406 《IP Enc…
本文介绍了一种新型的智能化信息载体iButton以及 iButton在安防系统上的应用举例,着重介绍了其硬件、软件设计及工作原理。关键词:iButton; 1-wire协议; 安防系统
The software implements particle filtering and Rao Blackwellised particle filtering for conditionall
The software implements particle filtering and Rao Blackwellised particle filtering for conditionally Gaussian Models. The RB algo…
with vxworks we can develope a group of control software for industry.
Maxim IC并口编程,Writing Parallel_port 2_wire software in c
Numerical Recipes Software 提供的算法子程序集,一共有上千种算法,部分算法可以在书店买到书
WinFilter is a software tool provided as freeware to design digital filter.
BlueTooth Host Software HandFree相关的lib/app/demo源码
he Software folder contains the following files :- 1) Sram_Interface.exe ----------> EXE File 2) Sram_Interface.c ----------> C So…