搜索:Security+Protocol
找到约 500 项符合「Security+Protocol」的查询结果
结果 500
按分类筛选
- 全部
- 其他书籍 (51)
- 通讯编程文档 (41)
- 技术资料 (32)
- 网络 (25)
- Java编程 (21)
- 其他 (17)
- Linux/Unix编程 (17)
- 文章/文档 (16)
- 通讯/手机编程 (12)
- 单片机开发 (11)
- 软件设计/软件工程 (10)
- 电子书籍 (8)
- 3G开发 (8)
- Internet/网络编程 (7)
- USB编程 (7)
- 其他嵌入式/单片机内容 (7)
- 书籍 (7)
- 加密解密 (6)
- 嵌入式/单片机编程 (6)
- 行业发展研究 (6)
- RFID编程 (6)
- 串口编程 (5)
- 文件格式 (5)
- 手机WAP编程 (4)
- 嵌入式Linux (4)
- VHDL/FPGA/Verilog (4)
- matlab例程 (4)
- 系统设计方案 (4)
- 技术管理 (3)
- 微处理器开发 (3)
- Java书籍 (3)
- Delphi控件源码 (3)
- GPS编程 (3)
- 软件工程 (2)
- 驱动编程 (2)
- 手机短信编程 (2)
- 汇编语言 (2)
- uCOS (2)
- 邮电通讯系统 (2)
- 数值算法/人工智能 (1)
- 数据库系统 (1)
- 操作系统开发 (1)
- 书籍源码 (1)
- 压缩解压 (1)
- Modem编程 (1)
- 编辑器/阅读器 (1)
- 语音压缩 (1)
- 编译器/解释器 (1)
- SCSI/ASPI (1)
- Applet (1)
- CA认证 (1)
- 其他数据库 (1)
- 交通/航空行业 (1)
- 手机彩信(MMS)编程 (1)
- 中间件编程 (1)
- JavaScript (1)
- VC书籍 (1)
- 认证考试资料 (1)
https://www.eeworm.com/dl/646/446626.html
通讯编程文档
"Hard to find" full description of ContactID protocol from Ademco used by many home security devices
"Hard to find" full description of ContactID protocol from Ademco used by many home security devices to send messages to CMS (Central Monitoring Station) about security events.
Has full technical description and can be used to easy make CMS communication module that sends info ...
https://www.eeworm.com/dl/692/218857.html
行业发展研究
New security and control protocol for VoIP based on steganography and digital watermarking (关于ip te
New security and control protocol for VoIP based on steganography and digital watermarking
(关于ip telephone security的外文资料2006年)
https://www.eeworm.com/dl/542/420079.html
其他书籍
Wireless security Wireless security
Wireless security
Wireless security
https://www.eeworm.com/dl/542/267401.html
其他书籍
php security all about security
php security all about security
https://www.eeworm.com/dl/639/143450.html
文件格式
IPsec VPN的RFC文档集合: RFC 2401 《Security Architecture for the Internet Protocol》 RFC 2402 《IP Authent
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security A ...
https://www.eeworm.com/dl/542/167169.html
其他书籍
umts-protocol umts-protocol
umts-protocol umts-protocol
https://www.eeworm.com/dl/522313.html
书籍
Dynamic Security
This book is written for engineers involved in the operation, control, and
planning of electric power systems. In addition, the book provides information and
tools for researchers working in the fields of power system security and stability. The
book consists of two volumes. The ...
https://www.eeworm.com/dl/522397.html
书籍
RFID+Security
Radio frequency identification (RFID) is a type of automatic identification systems
which has gained popularity in recent years for being fast and reliable in keeping
track of the individual objects. In RFID systems, contactless object identification
is achieved using radio signa ...
https://www.eeworm.com/dl/652/218531.html
文章/文档
networking protocol structure net working protocol structure networking protocol structure
networking protocol structure
net working protocol structure
networking protocol structure