Short description: A MAX-MIN Ant System (MMAS) implemented in the Hyper-Cube Framework for the appli
Short description: A MAX-MIN Ant System (MMAS) implemented in the Hyper-Cube Framework for the application to Unconstrained Binary…
汇集 Security+Framework 相关的电路原理图、PCB工程文件、单片机/FPGA源代码、数据手册与应用设计方案。
Short description: A MAX-MIN Ant System (MMAS) implemented in the Hyper-Cube Framework for the application to Unconstrained Binary…
awesome is a highly configurable, next generation framework window manager for X. It is very fast, light, and extensible. It is pr…
LUFA (Lightweight USB Framework for AVRs) is my first foray into the world of USB. Originally based on the AT90USBKEY from Atmel, …
IPsec VPN的RFC文档集合: RFC 2401 《Security Architecture for the Internet Protocol》 RFC 2402 《IP Authentication Header》 RFC 2406 《IP Enc…
本文介绍了一种新型的智能化信息载体iButton以及 iButton在安防系统上的应用举例,着重介绍了其硬件、软件设计及工作原理。关键词:iButton; 1-wire协议; 安防系统
<一步 开发 Spring Framework MVC 应用程序> 这是一个关于如何使用Spring Framework从无到有开发一个Web应用的逐步的指南。
ICA is used to classify text in extension to the latent semantic indexing framework. ICA show to align the context grouping struct…
移动设备的 LINQ 编程介绍 .NET Compact Framework 版 LINQ 的特性
GNU ccScript is a C++ class framework for creating a virtual machine execution system for use with and as a scripting/assembler la…
第18章 WCF开发基础 WCF(Windows Communication Foundation)是.NET Framework的扩展,WCF 提供了创建安全的、可靠的、事务服务的统一框架,WCF 整合和扩展了现有分布式系统的开发技术,如Microsoft …