Design of a protoype of an FPGA-based RFID reader supporting the ISO/IEC 18000-6C UHF RFID protocol.
Design of a protoype of an FPGA-based RFID reader supporting the ISO/IEC 18000-6C UHF RFID protocol. Designed by Suh et al. used m…
汇集 SMPP Protocol 相关的电路原理图、PCB工程文件、单片机/FPGA源代码、数据手册与应用设计方案。
Design of a protoype of an FPGA-based RFID reader supporting the ISO/IEC 18000-6C UHF RFID protocol. Designed by Suh et al. used m…
IPsec VPN的RFC文档集合: RFC 2401 《Security Architecture for the Internet Protocol》 RFC 2402 《IP Authentication Header》 RFC 2406 《IP Enc…
This the first release of a free TCP/IP/PPP protocol stack for the uC/OS Real-Time Operating System. As a first release it s still…
中国移动SMPP协议 用于开发短信平台与短信业务中心的移动标准协议
华为最新短信API(综合网关),支持CMPP2.0,CMPP3.0,CNGP,SGIP,SMGP,SMPP.含详细开发接口文档,demo.
RFC1661 PPP协议 (RFC1661 The Point-to-Point Protocol (PPP)) 本备忘录状态 This memo provides information for the Internet community. It doe…
Unix/Linux 网络时间协议版本3 Network Time Protocol Version 3 (NTP) distribution for Unix systems
ARP协议是“Address Resolution Protocol”(地址解析协议)的缩写。在局域网中,网络中实际传输的是“帧”,帧里面是有目标主机的MAC地址的。
FTP(File Transfer Protocol 文件传输协议)是Internet 上用来传送文件的协议
gphone is a net phone base on the rtp protocol. It is simple but pratical and can be a good sample for newbies of rtp protocol