这是介绍RFC协议的一个重要技术文档,很有参考价值
RFC+documents 技术资料
汇集 RFC+documents 相关的电路原理图、PCB工程文件、单片机/FPGA源代码、数据手册与应用设计方案。
the User Agent and Service Agent functionality of the Service Location Protocol, based on RFC 2608: Service Location Protocol, Ver…
CC1000是Chipcon公司新推出的单片可编程RF收发芯片,该芯片集成了射频发射、射频接收、PLL成、FSK调制/解调、可编程控制等多种功能;其频率范围为300MHz-1000MHz,灵敏度为-1
This manual documents the interfaces of the libxml library and has some short notes to help get you up to speed with using the lib…
A simple utility to split a concatenated vCard format file into separate files (IETF RFC 2426 - vCar
A simple utility to split a concatenated vCard format file into separate files (IETF RFC 2426 - vCard MIME Directory Profile). It …
xl2tpd is an implementation of the Layer 2 Tunnelling Protocol (RFC 2661). L2TP allows you to tunnel PPP over UDP. Some ISPs use L…
很好的原始资料 RFC 2045 (rfc2045) - Multipurpose Internet Mail Extensions (MIME) Part One
Source codes and documents for how to find files in phone memory or mmc card in Symbian OS. Compatib
Source codes and documents for how to find files in phone memory or mmc card in Symbian OS. Compatible for v1.0 above development …
rc5-cts 模式的实现源码,与RFC中的实有所不同
RFC关于RTP实时传输协议的详细规范。 原理并不复杂,其中还含一些实例代码。