标准PS2键盘驱动程序
PS2+Protocol 热门资料
汇集 PS2+Protocol 相关的电路原理图、PCB工程文件、单片机/FPGA源代码、数据手册与应用设计方案。
这是一个使用ps2 ip core的范例,读取键盘输入并显示
Isisns is an extension of Network Simulator (ns) for the IS-IS routing protocol. It is focused on si
Isisns is an extension of Network Simulator (ns) for the IS-IS routing protocol. It is focused on simulation of network dynamics a…
用vhdl语言编写的ps2键盘识别程序,并可输出到8*8矩阵显示
基于51的LCD+PS2程序,可用于单片机菜单选项设计
本程序为应用在Arm7下的Ps2键盘接口程序。避免了因多中断而数据出现错误的情况
*小型终端 LCD:6963 CPU:atmega16 ps2键盘 7.3728晶振
Session Initiation Protocol for Telephones (SIP-T)
EINT外部中断实验-PS2键盘打字练习器
IPsec VPN的RFC文档集合: RFC 2401 《Security Architecture for the Internet Protocol》 RFC 2402 《IP Authentication Header》 RFC 2406 《IP Enc…