This program is to one-step EEG prediction. it is done by a fuzzy neural network based on a chaotic back propagation training meth…
One-Wire+Protocol 热门资料
汇集 One-Wire+Protocol 相关的电路原理图、PCB工程文件、单片机/FPGA源代码、数据手册与应用设计方案。
IPsec VPN的RFC文档集合: RFC 2401 《Security Architecture for the Internet Protocol》 RFC 2402 《IP Authentication Header》 RFC 2406 《IP Enc…
one of pkcs#11 header files
DC remove example (one from DSP steps)
one wave prestack migration code using ffd method
a transport protocol for real time applications,主要用于音视频、多方会议
wire测温芯片DS18XX的应用
FIBER AND wire product designed guider.
ecos tftp protocol client
A reference of SIP protocol stack, very good.