SIP的RFC文档。RFC3621. RFC3621-SIP RFC documents. RFC3621. RFC3621
Java SIP 技术资料
汇集 Java SIP 相关的电路原理图、PCB工程文件、单片机/FPGA源代码、数据手册与应用设计方案。
SIP的RFC文档。RFC3263. RFC3263-SIP RFC documents. RFC3263. RFC3263
SIP介绍, 中国网通voip工程承载网网络实施方案
sip终端,真是个好东西,麻烦啊,
sofia-sip-1.12.4,NOKIA研发中心开发的SIP协议栈,可以跨平台编译运行,可以在Symbian操作系统下运行。
RVGatekeeper SIP SDK
SIP协议中文版 (rfc3261)
SIP协议完全解析,含有应用案列,请批准通过,相信对搞SIP的有一定的帮助。
和SIP开发相关的协议的中文版,对于开发有好处-And SIP protocols related to the development of the Chinese version is good
SIP-RFC3428 描述sip扩展的协议说明