计算机网络——自顶向下方法与Internet特色(第4版)PPT
Internet+Banking 技术资料
汇集 Internet+Banking 相关的电路原理图、PCB工程文件、单片机/FPGA源代码、数据手册与应用设计方案。
·摘要: 基于Internet的远程控制技术越来越受到人们的关注,提出了基于Internet远程机电控制的智能网络接口的硬件和软件实现.硬件部分以TMS320VC5402为核心,利用其实时处理功能和众多外设接口来实现对现场的控制,利用CS8900A来实现和In…
基于Internet的并行遗传算法及其关键实现技术.PDF
本书介绍TCP/IP及其应用。TCP/IP是Internet上使用的协议,而Internet是世界上最大的互联网络。本书内容十分丰富,几乎涵盖了有关TCP/IP的各个方面,包括开放式通信模型、TCP/IP通信模型、IP网络中的命名和寻址机制、地址解析及反向地址…
IPsec VPN的RFC文档集合: RFC 2401 《Security Architecture for the Internet Protocol》 RFC 2402 《IP Authentication Header》 RFC 2406 《IP Enc…
kbmmw是另外一个用于Internet分布式数据库开发的控件,可以用于Delphi和C++Builder
INTERNET网络高级编程的包括邮件加密、MAPI、ISAPI、ACTIVEX、FTP等等。
计算机网络-自定向下方法与Internet特色 非扫描高清
第一章:Internetworking 第二章:Internet Protocols 第三章:IP Subnetting and Variable Length Subnet Masks(VLSM) 第四章:Introduction to the Cisco …
计算机网络自顶向下方法与internet特色 中文第三版