Isisns is an extension of Network Simulator (ns) for the IS-IS routing protocol. It is focused on si
Isisns is an extension of Network Simulator (ns) for the IS-IS routing protocol. It is focused on simulation of network dynamics a…
汇集 IEC+103+protocol 相关的电路原理图、PCB工程文件、单片机/FPGA源代码、数据手册与应用设计方案。
Isisns is an extension of Network Simulator (ns) for the IS-IS routing protocol. It is focused on simulation of network dynamics a…
这是一个101和103键盘扫描程序...非常有用..具体的细节我已调好.
IPsec VPN的RFC文档集合: RFC 2401 《Security Architecture for the Internet Protocol》 RFC 2402 《IP Authentication Header》 RFC 2406 《IP Enc…
This the first release of a free TCP/IP/PPP protocol stack for the uC/OS Real-Time Operating System. As a first release it s still…
RCS系列的微机保护通信说明 本装置可提供IEC60870-5-103 规约和LFP 规约,通信速率可整定;
这是国际电子标签协议ISO/IEC 14443四份子协议的完整中文版!
ISO/IEC FCD15444-1[JPEG2000]第一部分。主要介绍JPEG2000图象编码系统核心部分,包括JPEG2000压缩原理,算法,文件格式等等。
电力系统的IEC60870-5-103规约的中国化规约.详细规定了电保护和故障信息管理系统用103进行通讯的方式.是了解我国电力系统通讯现状的最好资料.
RFC1661 PPP协议 (RFC1661 The Point-to-Point Protocol (PPP)) 本备忘录状态 This memo provides information for the Internet community. It doe…
Unix/Linux 网络时间协议版本3 Network Time Protocol Version 3 (NTP) distribution for Unix systems