Session Initiation Protocol for Telephones (SIP-T)
HID+Protocol 热门资料
汇集 HID+Protocol 相关的电路原理图、PCB工程文件、单片机/FPGA源代码、数据手册与应用设计方案。
IPsec VPN的RFC文档集合: RFC 2401 《Security Architecture for the Internet Protocol》 RFC 2402 《IP Authentication Header》 RFC 2406 《IP Enc…
a transport protocol for real time applications,主要用于音视频、多方会议
Hid Led Tester is a simple USB(interrupt mode)device tester package. There are firmware and software
Hid Led Tester is a simple USB(interrupt mode)device tester package. There are firmware and software in it. Hid Led tester follows…
This application creates an USB HID (Human-Interface Device) keyboard on a host computer. Pressing a
This application creates an USB HID (Human-Interface Device) keyboard on a host computer. Pressing any of the buttons on the board…
使用AVR单片机模拟USB hid设备,免驱动。进行数据双向传输。使用的单片机是mega48 12M晶振,通过修改makefile文件可以简单的移植到其它AVR单片机上。提供MinGW版和VC版的上位机软件。
ecos tftp protocol client
A reference of SIP protocol stack, very good.
This is the Low Energy Adaptive Clustering Hierarchy routing protocol [LEACH] source code for wirele
This is the Low Energy Adaptive Clustering Hierarchy routing protocol [LEACH] source code for wireless sensor network we have used…
Meter Bus protocol specification