Embedded Systems Firmware
Embedded+Security 热门资料
汇集 Embedded+Security 相关的电路原理图、PCB工程文件、单片机/FPGA源代码、数据手册与应用设计方案。
Building the Windows XP Embedded Operating System Image 微软文章英文
eMbedded Visual C++ 4.0的安装 很详细的说明哦
C programming for embedded system 本书作者是一位从事10多年嵌入式系统编程工作经验丰富的技术作者,他的书由浅入深地介绍了8位嵌入式系统C语言的开发方法。本书是一本在嵌入式系统编程方面很有影响力的书,非常值得为之一读。
It is an embedded C program written to control ADC0832 with MCU P89V51RD2. There are R/W function. A
It is an embedded C program written to control ADC0832 with MCU P89V51RD2. There are R/W function. All code are proven to be worke…
本程序实现了一个Embedded Zerotree Wavelet Codec,对图像进行嵌入式零树编码的小波压缩。
PeerSec Networks MatrixSSL?is an embedded SSL implementation designed for small footprint applicatio
PeerSec Networks MatrixSSL?is an embedded SSL implementation designed for small footprint applications and devices. PeerSec Networ…
IAR Embedded Workbench for ARM 6.50.5 破解补丁
想要学习windows XP Embedded定制的朋友可以下载,
IPsec VPN的RFC文档集合: RFC 2401 《Security Architecture for the Internet Protocol》 RFC 2402 《IP Authentication Header》 RFC 2406 《IP Enc…