Embedded system romfs 檔案格式工具, run on linux 2.4
Embedded+Security 技术资料
汇集 Embedded+Security 相关的电路原理图、PCB工程文件、单片机/FPGA源代码、数据手册与应用设计方案。
detailed memory test for embedded systems, checks for shorted address/data lines too
wince(eMbedded Visual C++ ) 图片浏览器的源代码。
Embedded microcontroller program (PicBasic) to implement RFID-based Medicine Teller system, used to inform the user about the time…
ARM assembley to implement embedded projects based on ARM family of micro controllers
The Linux TCP/IP Stack: Networking for Embedded Systems by Thomas F. Herbert
·/Chris Nagy著/Texas Instruments Incorporated/292页/2003年出版
分析和讨论Qt/Embedded 的主流版本3.x 系列的底层实现技术; 结合2.x 版本系列和3.x 版本系列, 在两种不同的硬件平台(Intel PXA255 开发系统与笔者自行设计的Motoro
IPsec VPN的RFC文档集合: RFC 2401 《Security Architecture for the Internet Protocol》 RFC 2402 《IP Authentication Header》 RFC 2406 《IP Enc…
本文介绍了一种新型的智能化信息载体iButton以及 iButton在安防系统上的应用举例,着重介绍了其硬件、软件设计及工作原理。关键词:iButton; 1-wire协议; 安防系统