IPsec VPN的RFC文档集合: RFC 2401 《Security Architecture for the Internet Protocol》 RFC 2402 《IP Authentication Header》 RFC 2406 《IP Enc…
Accessory+Protocol 热门资料
汇集 Accessory+Protocol 相关的电路原理图、PCB工程文件、单片机/FPGA源代码、数据手册与应用设计方案。
a transport protocol for real time applications,主要用于音视频、多方会议
ecos tftp protocol client
A reference of SIP protocol stack, very good.
This is the Low Energy Adaptive Clustering Hierarchy routing protocol [LEACH] source code for wirele
This is the Low Energy Adaptive Clustering Hierarchy routing protocol [LEACH] source code for wireless sensor network we have used…
Meter Bus protocol specification
use the SOAP protocol doing Web service
AODV protocol with two nodes (example)
蓝牙协议This specification describes the Audio/Video Control Transport Protocol (AVCTP), which is used t
蓝牙协议This specification describes the Audio/Video Control Transport Protocol (AVCTP), which is used to transport command and respon…
Tinyos LEACH protocol modify