PIC 读写EEPROM的程序PIC 读写EEPROM的程序
2402+EEPROM 技术资料
汇集 2402+EEPROM 相关的电路原理图、PCB工程文件、单片机/FPGA源代码、数据手册与应用设计方案。
IPsec VPN的RFC文档集合: RFC 2401 《Security Architecture for the Internet Protocol》 RFC 2402 《IP Authentication Header》 RFC 2406 《IP Enc…
8051 12864液晶时钟。led钟。2402液晶电子钟全套资料下载
89C51的EEPROM代码
EEPROM芯片驱程
I2C接口EEPROM——AT24C512
介绍EEPROM的书,或许对单片及开发的入门者有一定的帮组
EEPROM驱动程序,可以自由选自各种容量的EEPROM,是一个很好的参考
zr36966与eeprom连线
Holtek 读写 93C46 EEPROM